Da ist was im Glas! Muss ich mich fürchten?

Dieses Thema im Forum "Allgemeines zum Thema Aquaristik" wurde erstellt von levento, 7. Januar 2018.

  1. levento
    levento Bekanntes Mitglied
    Registriert seit:
    6. Oktober 2016
    Beiträge:
    331
    Zustimmungen:
    59
    Geschlecht:
    weiblich
    Ort:
    Korneuburg
    Hallo!

    Hab heute im Rio bisserl umgestaltet und hab was im Glas entdeckt.
    Eine "Blase" oder eine Absplitterung innerhalb der Frontscheibe. Von außen (bzw. Innen) nicht erfühlbar, muss also wirklich im Glas drinnen sein.
    Ca. 2-3 mm groß.
    Lässt sich total schwer beschreiben, leider auch schlecht fotografieren:

    [​IMG]


    Was meint ihr? Muss ich mich fürchten, dass das Größer wird oder ein Riss? Würdet ihr das AQ ablassen (zumindest zum Teil)
    bis ich Antwort von Juwel hab?

    lg Nadine
     
    #1 7. Januar 2018
  2. Anzeige
     
  3. embela
    embela Bekanntes Mitglied
    Registriert seit:
    10. Dezember 2013
    Beiträge:
    353
    Zustimmungen:
    40
    Geschlecht:
    männlich
    Ort:
    Vlbg.
    Schaut aus, wie ein kleiner Steinschlag an einer Auto-Windschutzscheibe. Sind Luftdruckgewehrschützen im Haus? ;) Komisch, dass Du es weder von Außen noch von Innen erfühlen kannst. Unlogisch. Hätte es etwas mit Spannung zu tun, wäre ein Riss irgendwie logischer. Eine nützliche Antwort wird da wohl nur ein Glasprofi geben können. Und wenn Du eh grad ein Becken in Auftrag gegeben hast.. kannst Du bei denen sicher mal fragen...
     
    #2 8. Januar 2018
  4. ichmaggruen
    ichmaggruen Neues Mitglied
    Registriert seit:
    Freitag
    Beiträge:
    1
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Da kann dir wohl keiner grünes Licht geben... Nachher ist man Schuld, wenn Dir das Becken platzt... an sich würde ich aber auch mal den Lieferanten anfragen :)
    Viel Erfolg!
    Gruß Timo
     
    #3 12. Januar 2018 um 12:01 Uhr
  5. dieter
    dieter Bekanntes Mitglied
    Registriert seit:
    20. Mai 2005
    Beiträge:
    444
    Zustimmungen:
    4
    Ort:
    Lk Mittelsachsen D
    Hallo,

    ich würde auf einen Produktionsfehler im Glas tippen. Wenn noch Garantie drauf ist, versuchen zu tauschen.
    Wie lange hast Du das Becken schon in Betrieb?

    VG Dieter
     
    #4 12. Januar 2018 um 16:19 Uhr
  6. levento
    levento Bekanntes Mitglied
    Registriert seit:
    6. Oktober 2016
    Beiträge:
    331
    Zustimmungen:
    59
    Geschlecht:
    weiblich
    Ort:
    Korneuburg
    Hallo!

    Dieter, das Becken ist jetzt 1 Jahr und ca. 3 Monate im Betrieb.
    Der "Steinschlag" - so schaut es tatsächlich aus, Manfred, hat sich bis heute nicht verändert.
    Ich habe Juwel angeschrieben, aber die denken offensichtlich nicht daran, sich zu melden.

    Also werde ich da wohl mal anrufen müssen...

    Danke euch!
    lg Nadine
     
    #5 13. Januar 2018 um 20:55 Uhr
  7. embela
    embela Bekanntes Mitglied
    Registriert seit:
    10. Dezember 2013
    Beiträge:
    353
    Zustimmungen:
    40
    Geschlecht:
    männlich
    Ort:
    Vlbg.
    Fluval muss ich diesbezüglich loben. Eine Nachfrage / Reklamation bezüglich einer schlechten Silikonfuge wurde gleich beantwortet, allerdings auch nur mit dem Hinweis, ich solle mich an meinen Händler wenden. Dieser hat es dann aber einfach ausgetauscht.
     
    #6 14. Januar 2018 um 08:47 Uhr
  8. Anzeige