Wassertrübung bzw. Feinteilbestand im Wasser

Dieses Thema im Forum "Allgemeines zum Thema Aquaristik" wurde erstellt von Simon, 8. August 2004.

  1. Simon
    Simon Bekanntes Mitglied
    Registriert seit:
    23. März 2004
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    6060 Ampass
    Hi an alle Ziffo Freunde :tach:

    Ich habe vor ca. 2 Wochen mein Becken (150*50*60) eingerichtet.
    Der Boden besteht aus (eher schnell gewaschenen*) Sand.
    Weiters habe ich 2 Echonodurus Pflänzlein mit Steinwollwürferl zum Teil noch drann und 2 eingefahrene Würzerln drinn.
    Mittlerweile befinden sich 100% Altwasser in dem Becken.
    Das Problem, das Wasser wird net richtig klar, es schwimmen immer solche komischen Feinteile Wurzelstückerln v. den Pflanzen eventuell Steinwoll partikel usw rum. Vom Sand kommen diese Feinteile glaub ich net. Ich filtere über einen EHEIM Powerline 2252 Innenfilter u. nen Jbl Christall Profi 500 mit dem gelochten Ausströmrohr.
    Was könnte die Ursache für diese sch..ss Wassertrübung bzw. den Feinteilbestand im Wasser sein ?? auch an der Oberfläche wo die Bewegung net sooo stark is, seh ich die Partikel rumtreiben !
    :!: Bin echt am Verzweifeln :!:
    Bitte um Antworten.

    *Christian plz net sauer sein :oops:

    Mfg SImon
     
    #1 8. August 2004
  2. Anzeige
     
  3. ManniAT
    ManniAT Bekanntes Mitglied
    Registriert seit:
    15. Juni 2004
    Beiträge:
    4.541
    Zustimmungen:
    0
    Ort:
    Linz
    Hallo Simon,

    ich weiß zwar nicht, was das ist, aber mit einer "Spezial-Filtervlies" von Dennerle hab ich noch alles klar bekommen!

    Schau mal hier - ziemlich am Ende der Seite.

    Beim letzten Neueinrichten (siehe Signatur Chris's) habe ich nach einiger Zeit "Grobfilterung" genau dieses Zeug verwendet. Das Wasser war sehr rasch klar!!

    lg

    Manfred
     
    #2 8. August 2004
  4. Alex
    Alex Bekanntes Mitglied
    Registriert seit:
    9. Juni 2004
    Beiträge:
    876
    Zustimmungen:
    0
    Ort:
    Knittelfeld/stmk
    Hallo!

    Ich hatte bei meinem großen Becken auch grobe Probs mit den Kleinschwebeteilchen. Ich hab damals wohl zuviel gefüttert, algen entstanden, und an denen blieb dan wiederum Futter hängen und wurde von Zeit zu Zeit freigesetzt. Meine Maßnahmen:
    weniger füttern
    1 Woche lang täglicher Teilwasserwechsel von 20%
    und Filterung über Filterwatte.

    und nach einer Woche war alles wieder wunderbar

    lg
    Alex
     
    #3 8. August 2004
  5. Jürgen Ha
    Jürgen Ha Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    23. Januar 2003
    Beiträge:
    5.014
    Zustimmungen:
    3
    Ort:
    Forum
    Hallo Simon,

    da hast du die Antwort auf die Ursache deiner Beckentrübung:



    Ich bin hier im Forum zwar nicht der grosse Biologe, das ist eher Philipps Reich, aber für mich sieht das schwer nach einer Bakterien Massenvermehrung in deinem Becken aus.

    Vergrösserung: 400x

    Leider hat meine Mikroskop-Kamera nicht mehr hergegeben, so ab 200x ist Schluss mit Details.

    Die Bakterien waren übrigens in drei untersuchten Präparaten deiner Wasserprobe schön gleichmässig und massenhaft verteilt.

    Lg
    Jürgen
     
    #4 16. August 2004
  6. Simon
    Simon Bekanntes Mitglied
    Registriert seit:
    23. März 2004
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    6060 Ampass
    Hi

    Jürgen super danke, ähm ist das gut oder schlecht :roll: , was soll ich machen, kann ich Fischerln einsetzen ?
    Könnten die Pakterien für die Fische gefährlich sein ? Mein Pleco steckt sie super weg die Mühlsteinsalmler hingegen haben gleich ne Pakterielle Infektion bekommen als sie ins BEcken kamen.
    Ist schon 1 bis 2 Wochen her.

    Ps: Es Glaserl hol ich ma die Woche noch ab, is vom NO2 Test :oops:

    Mfg SImon
     
    #5 16. August 2004
  7. ManniAT
    ManniAT Bekanntes Mitglied
    Registriert seit:
    15. Juni 2004
    Beiträge:
    4.541
    Zustimmungen:
    0
    Ort:
    Linz
    Hallo Jürgen,

    was tut man in so einem Fall??
    Wäre das nicht schlechthing der Anwendungsfall für einen UV-C Klärer?

    lg

    Manfred
     
    #6 16. August 2004
  8. Simon
    Simon Bekanntes Mitglied
    Registriert seit:
    23. März 2004
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    6060 Ampass
    Hi

    Brauche bitte dringend Antworten auf meine Fragen !!!!

    Mfg SImon
     
    #7 16. August 2004
  9. Blub
    Blub Bekanntes Mitglied
    Registriert seit:
    29. Juli 2004
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    Wien
    abend !

    tjo simon ich schliesse mich da manni's meinung an.
    ich würde es auch mit einen UV Klärer probieren, sind wirklich bakterien hilft's, wenns keine sind machts auch nix.

    mfg Andi
     
    #8 16. August 2004
  10. Simon
    Simon Bekanntes Mitglied
    Registriert seit:
    23. März 2004
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    6060 Ampass
    Hi

    Kann ich den UV-Klärer an den Aussenfilter schliessen, davor oder am Auslauf ??

    Mfg SImon
     
    #9 17. August 2004
  11. Simon
    Simon Bekanntes Mitglied
    Registriert seit:
    23. März 2004
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    6060 Ampass
    Hi Nochmal

    Wo bekomm ich so ein Ding zu einem humanen Preis, kennt ihr vielleicht Produkte die sich für ein 450 Liter Aquarium eignen würden ?

    Mfg SImon
     
    #10 17. August 2004
  12. Anzeige