Aquarium einfahren/auf einmal trüb

Dieses Thema im Forum "Forum für Einsteiger" wurde erstellt von driiver292, 8. September 2011.

  1. driiver292
    driiver292 Mitglied
    Registriert seit:
    8. September 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    ich habe mir vor kurzem ein 60 Liter Aquarium zugelegt.
    Dieses lasse ich nun seit Montag einfahren.
    Hab dann am Dienstag Abend, diese Wasserzusätze von Tetra dazugegeben,
    einmal Tetra Aqua Safe und Tetra Aqua Balance, da mir mein Aquariumhändler diese empfohlen hatte und die auch beim Aquarium schon dabei waren.
    Nun ist seit gestern das Wasser trüb und grünlich verfärbt.
    Habe ich etwas falsch gemacht oder sind das Algen, die sich durch die Beleuchtung gebildet haben?

    mfg
     
    #1 8. September 2011
  2. Anzeige
     
  3. Annaleinxxx
    Annaleinxxx Bekanntes Mitglied
    Registriert seit:
    22. August 2011
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    St. Ulrich am Pillersee
    also erstmals, herzlich willkommen...! :wink:
    Also bei mir war dass auch so und es ist nichts passiert...ich habe aber auch keine wasseraufbereiter beim einfahren verwendet da ich eine einfahrzeit von 4 wochen bevorzugt habe...diese trübung war bei mir auch immer da...ich hab mir aquariaclear von sera gekauft...jetzt ist mein wasser kristallklar...aber wie gesagt weiß ich nicht genau ob diese Trübung auch schlecht sein kann...
    Hast du dich schon für Fische entschieden...?

    Lg Anna :)
     
    #2 8. September 2011
  4. driiver292
    driiver292 Mitglied
    Registriert seit:
    8. September 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    okay, hoffe das es nichts schlechtes bedeutet.
    Werde mich mal über dieses Aquariaclear informieren.

    Nein, bisher noch nicht, da ich erst das Aquarium einfahren lassen möchte, und danach,wenn alles stimmt und passt, mir Fischer zulegen werde.
    Da es aber nicht groß ist das Aquarium, werden es nicht viele werden.
    Ich werde aber einfache, pflegeleichte Fischer bevorzugen.
     
    #3 8. September 2011
  5. Promillo
    Promillo Bekanntes Mitglied
    Registriert seit:
    19. Mai 2008
    Beiträge:
    227
    Zustimmungen:
    0
    Ort:
    Bezirk Korneuburg
    Hallo,

    es ist ganz normal, dass eine Trübung beim Einfahren des Aquariums auftreten kann. Es sind Bakterienstämme, die sich erst aufbauen müssen. Nach eine paar Tagen sollte das wieder von alleine weg sein.
    Kein Grund zur Sorge

    LG Promillo
     
    #4 8. September 2011
  6. driiver292
    driiver292 Mitglied
    Registriert seit:
    8. September 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Aber haben diese Bakterienstämme eine grünliche Farbe?
    Am Anfang nach dem Wassereinlaufen, wars auch trüb, vom Kies her, das legte sich aber schnell wieder, dann war es sehr klar das Wasser und seit gestern ist es nun eben sehr trüb mit grünlicher Farbe.
    Hoffe das es dann die nächsten Tage wieder weg ist.
    Danke schon mal für die Antworten
     
    #5 8. September 2011
  7. Promillo
    Promillo Bekanntes Mitglied
    Registriert seit:
    19. Mai 2008
    Beiträge:
    227
    Zustimmungen:
    0
    Ort:
    Bezirk Korneuburg
    Hi,

    wenn es grünlich ist, kann es sich auch um eine Algenblüte (Schwebealgen) handeln. Das hatte ich heuer auch mal, ist eine langwierige Geschichte die wegzubekommen.

    Steht das Aquarium neben einem Fenster, denn das ist oft der Grund für Schwebealgen?

    Es kann aber durchaus vom Einfahren sein, ich würde die nächten zwei Wochen mal abwarten und erst dann irgendwelche Maßnahmen treffen.

    Wenn du schnellwachsende Pflanzen hast nehmen sie den Algen die Nährstoffe weg und sie verwinden auch wieder, kann aber etwas dauern.


    LG Promillo
     
    #6 8. September 2011
  8. driiver292
    driiver292 Mitglied
    Registriert seit:
    8. September 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Das Aquarium steht neben dem Fenster, aber ist keiner direkten Lichteinstrahlung ausgesetzt, außer der Lampe im Aquarium selber.
    Mal schauen wie es weiter verläuft :)
     
    #7 8. September 2011
  9. solar88
    solar88 Bekanntes Mitglied
    Registriert seit:
    12. Februar 2010
    Beiträge:
    1.581
    Zustimmungen:
    0
    Ort:
    Wien
    Hallo Promillo,

    du hälst deinen Nicknamen in Ehren :mrgreen: .

    Eine Bakterienblüte hat nichts mit der Bildung der für den Beckenbetrieb notwendigen Bakterienkulturen zu tun. Das sind sessile Bakterien.

    Wenn man solange warten würde, siehst du warscheinlich nichts mehr im Becken.

    Das ist der Traum aller Beckenbesitzer die eine Algenblüte haben. Wäre es nur so einfach.

    .

    Endlich einmal was zutreffendes.

    Driiver, dein Becken ist neu. Falls du wirklich eine Algenblüte hast, würde ich an deiner Stelle das ganze Wasser auslassen und mit frischen Wasser befüllen. Vielleicht noch einmal das ganze Wasser raus und dann sollte es gut sein.

    Stell einmal ein Bild ein. Dann kann man das viel besser beurteilen ob es sich um eine Algenblüte handelt. Wird das Wasser immer grüner und undurchsichtiger?

    mfg. Werner
     
    #8 8. September 2011
  10. driiver292
    driiver292 Mitglied
    Registriert seit:
    8. September 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Werde später ein Bild online stellen.

    Nein, seit dem es grünlich geworden ist, hat es sich nicht verändert.
    Es ist halt auch erst so geworden, nachdem ich diese Zusätze rein gemacht habe.
    Also einen Tag danach, war es dann so.
    Momentan sind auch noch keine Pflanzen drin.

    Nur eine Schicht Nährboden für die Pflanzen ganz unten, und darauf dann Kies.
     
    #9 8. September 2011
  11. Promillo
    Promillo Bekanntes Mitglied
    Registriert seit:
    19. Mai 2008
    Beiträge:
    227
    Zustimmungen:
    0
    Ort:
    Bezirk Korneuburg
    Hallo Werner,


    also es ist so, dass ich geschrieben habe, dass es Bakterien ODER eine Algenblüte sein kann. Ich weiß sehr wohl, dass das nichts miteinander zu tun hat, aber ohne Foto kann man schwer was ausschließen.
    Weiters vergeht eine Algenblüte meist von alleine, die schnellwachsenden Pflanzen beschleunigen es nur.
    Ich habe selbst die Erfahrung gemacht, dass man nicht viel dagegen machen kann, außer abwarten.
    Was machst du in einem vollbesetzen Becken? Das ganze Wasser auslassen, eher kaum oder?

    LG Promillo
     
    #10 8. September 2011
  12. Anzeige