Anfänger

Dieses Thema im Forum "Zierfischkrankheiten und Plagegeister" wurde erstellt von Anonymous, 17. Juli 2004.

  1. Anonymous
    Anonymous Gast
    Ich habe mir von 4 Wochen Aquarium eingerichtet. An Anfang habe ich Fehler gemacht und ich habe nach 24 Stunden Fische rein getan. Alle sind kaputt gegangen noch den selben Tag, Putzer haben es bis gestern geschafft. Plötzlich sind die auch kaputt gegangen. Wasserwerte so weit Ok, nur ph ist an der Grenze. Pflanzen sind auch bräunlich, kriegen aber neue grüne Ablege. Was kann ich noch tun um alles in Ordnung zu halten?
     
    #1 17. Juli 2004
  2. Anzeige
     
  3. Christian
    Christian Bekanntes Mitglied
    Registriert seit:
    18. Juli 2003
    Beiträge:
    584
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Hi,

    könntest Du uns vielleicht sagen, wie Deine WW sind und welche Fische Du ins Becken gegeben hast?

    Nitrit ist am Anfang eigentlich meistens das Problem.

    Lg,
    Christian
     
    #2 17. Juli 2004
  4. Anonymous
    Anonymous Gast
    ich habe im Becken Mollies, Platies. Temperatur 25, nitrat-25, nitrit-0,Gh10, Kh-8,ph-8

    Ich benutze einmal die Woche Dünger.Habe schon Wasser rein getan. Der letzte Putzer hatte dicke weiss-wässerliche Bauch
     
    #3 17. Juli 2004
  5. Anonymous
    Anonymous Gast
    ich habe im Becken Mollies, Platies. Temperatur 25, nitrat-25, nitrit-0,Gh10, Kh-8,ph-8

    Ich benutze einmal die Woche Dünger.Habe schon Salz rein getan. Der letzte Putzer hatte dicke weiss-wässerliche Bauch
     
    #4 17. Juli 2004
  6. Christian
    Christian Bekanntes Mitglied
    Registriert seit:
    18. Juli 2003
    Beiträge:
    584
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Hi,

    was sind für Dich Putzer?

    Lg,
    Christian
     
    #5 17. Juli 2004
  7. Anonymous
    Anonymous Gast
    Gesundheitspolizei

    ich glaube das sind die fische die so mit maul an der scheibe fes angesaugt sind. Es wurde mir gesagt das sie sehr wichtig sind
     
    #6 17. Juli 2004
  8. Christian
    Christian Bekanntes Mitglied
    Registriert seit:
    18. Juli 2003
    Beiträge:
    584
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Hi,

    Aha, das werden vermutlich Antennenwelse oder Otocinculi sein.

    Wenn alle Fische zugleich sterben, ist es sicher ein ganz grundlegendes Problem. Bist Du Dir sicher, dass Deine Technik (Filter und Heizer) im brav funktioniert haben? Womit hast Du denn Deine WW gemessen?

    lg,
    Christian
     
    #7 17. Juli 2004
  9. Anonymous
    Anonymous Gast
    mit Teststreifen. Der Fisch, der Putzer oder wie er heisst hatte so dicke Bauch voll wasser, war es nicht irgendwelche Krankeit, Pilz oder so was
     
    #8 18. Juli 2004
  10. Christian
    Christian Bekanntes Mitglied
    Registriert seit:
    18. Juli 2003
    Beiträge:
    584
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Hi,

    bei Erkrankungen gibt es eine Grundweisheit: Das Häufige ist häufig. Wenn Du sofort Deinen ganzen Besatz in Dein Becken gibst, dann ist es höchst wahrscheinlich, dass Du ein Nitritproblem bekommen hast. Die Teststreifen sind im allgemeinen sehr schlecht. Es ist besser, wenn Du Dir einen Nitritflüssigtest zulegst, die sind um vieles genauer. Nitrit ist nämlich schon in kleinen Mengen sehr giftig.

    Lg,
    Christian
     
    #9 18. Juli 2004
  11. Anzeige