algen auf den pflanzen ...

Dieses Thema im Forum "Pflanzenforum" wurde erstellt von RoseBlue, 21. Oktober 2011.

  1. RoseBlue
    RoseBlue Mitglied
    Registriert seit:
    28. September 2011
    Beiträge:
    21
    Zustimmungen:
    0
    hey
    was kann ich dagegen tun?
    welche sind das?

    versuch grad ein foto hoch zu laden nur krigs nich hin ^^

    gglg

    Hinzugefügt nach 5 Minuten:

    http://www.google.at/imgres?q=algen+an+ ... ,r:12,s:19


    hier ein link.... so sehen die aus... pflanze ist glaub ich auch die selbe wie auf dem bild...

    hab dann noch so ne schraubenpflanze die hat auch algen dran so circa nen cm lang und dunkelgrün bis braun ....

    bitte euch um hilfe ...

    GGLG [/img]
     
    #1 21. Oktober 2011
  2. Anzeige
     
  3. pez80
    pez80 Bekanntes Mitglied
    Registriert seit:
    28. Februar 2011
    Beiträge:
    932
    Zustimmungen:
    0
    Ort:
    wien 12
    WLM:
    pez80@live.at
    Hallo,

    das werden dann wohl Bart- bzw. Pinselalgen sein.
    Benutz doch bitte mal die Suchfunktion. Gibt massenhaft Threads darüber

    lg
     
    #2 21. Oktober 2011
  4. Ferdl+Sonja
    Ferdl+Sonja Bekanntes Mitglied
    Registriert seit:
    3. August 2005
    Beiträge:
    3.568
    Zustimmungen:
    0
    Ort:
    Wien 16
    Hallo,

    Algen Diagnosehilfe
    Was für ein Aquarium besitzt du? (Maße, Liter)

    Wie wird es beleuchtet?

    Wie alt sind die Leuchtmittel? Beleuchtungszeit? Lichtfarben?
    Werden Reflektoren verwendet?
    Wasserwerte: NO3, PO4, CO2, Temperatur, GH, KH, CO2 mg/l
    Fischbesatz? Sind Algenfresser im Aquarium?
    Seit wann ist das Aquarium in Betrieb?

    Welches Filtermaterial wird verwendet?
    Wird über Torf oder Zeolith gefiltert?
    Wird CO2 oder mineralischer Dünger zugegeben?

    Wie oft wird ein Teilwasserwechsel durchgeführt?
    Welche Menge wird gewechselt?
    Sind raschwüchsige Pflanzen vorhanden? Schwimmpflanzen?

    Bitte so gut es geht beantworten

    lg Ferdl
     
    #3 21. Oktober 2011
  5. RoseBlue
    RoseBlue Mitglied
    Registriert seit:
    28. September 2011
    Beiträge:
    21
    Zustimmungen:
    0
    250L aqua süßwasser
    mit leuchtrören (ka wie alt ^^)
    beleuchtung is 12h eingeschaltet
    was sind reflektoren? ^^
    no2 liegt bei 0
    ph bei 7,0-7,5
    wir haben im aqua 4 kampffische(die aber erst seit gestern) (3xw1xm)
    2 rüsselbarben
    3x guppy (der rest ist gestorben hatten fehlbildungen bekommen und warn plötzlich tot warum auch immer)
    2xAntennenwels
    1xgoldancitrus
    4x skalar
    3x schwertträger
    2 frösche (ebenfals seit heute drinnen) die werden aber nicht sehr groß und fressen rote mückenlarfen ... also die fressen wohl eher keine algen ^^
    2x apfelschnecke (beide circa 3cm groß )
    1 Turmdeckelschnecke (circa 4cm)
    1x rießenfächergarnele die fächert algen aus dem wasser und so die nährstoffe die sie braucht mit ihren klebrigen fächern raus^^ schaut voll süß aus)
    das aqua ist seit circa 2 1/2 monate in betrieb was die filteranlage betrifft... nun ja das war so n schaumstoffdingsbums was ich da rein getan hab ^^
    ein mal die woche wird ein ww durchgefürt der circa 40% des wassers betrifft

    dünger haben wir nur einmal zugegeben nd das war bevor wir die pflanzen rein getan haben. es sind schwimmpflanzen und schnellwachsende sowie langsam wchsende vorhanden ... leider kann ich nicht genau sagen welche das sind...

    gglg rose

    Hinzugefügt nach 1 Minuten:

    joa glaub auch das es bartalgen sind ... pinselalgen sind doch feiner oder?
     
    #4 21. Oktober 2011
  6. Anzeige