Cabombo caroliana

Dieses Thema im Forum "Pflanzenforum" wurde erstellt von Anonymous, 29. August 2004.

  1. Anonymous
    Anonymous Gast
    Hallo,

    ich habe seit etwa 1 Monat cabomba caroliana in meinem 160l Aq.

    Bis vor ca. 2 wochen sind sie auch richtig gut gewachsen aber jetzt knicken sie einfach ab und "werfen ihre Blätter ab" also teilweise sind nur noch Stengel da und dann doch wieder Blätter.

    Es hat sich nichts an WW oder Licht verändert -zumindest nicht dass ich etwas gemerkt habe (bei dem Licht)-

    Vielleicht hat es etwas mit Bakterien zu tun, zwei Leopardenbärblinge musste ich rausfischen musste :cry:

    sie hatten abstehende schuppen und brustflossen (also haben sie nicht mehr bewegt) und waren ziemlich dick!

    Und bei meinem einen Zwergfadenfischweibchen habe ich seit heute gemerkt dass es an der linken Seite die Schuppen dunkelrot hat.

    Ich weiß aber nicht was dass ist

    ich hoffe ihr könnt mir helfen!
    Schonmal Danke im Vorraus!
     
    #1 29. August 2004
  2. Anzeige
     
  3. Jürgen Ha
    Jürgen Ha Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    23. Januar 2003
    Beiträge:
    5.014
    Zustimmungen:
    3
    Ort:
    Forum
    Hallo Aquapet,

    zur Cabomba: mögliche Ursachen wären z.B. fehlende Eisendüngung oder die schädlichen Nachwirkungen eines Fischmedikamentes. Hast du eins verwendet?

    Zu deinen kranken Fischen:
    Die Zebrabärblinge zeigen Schuppensträube und Bauchwassersucht als Symptome einer bakteriellen Infektion innerer Organe. Mögliche Ursache könnte die Fischtuberkulose sein, zumal dein Zwergfadenfisch ein typisches Symptom (Hautgeschwür) zeigt.
    Ursache bei diesem beinahe seuchenhaften Verlauf sind vermutlich Haltungsfehler, die von Fischüberbesatz bis unzureichenden Wasserwerten (relativ neues Aquarium) reichen können.

    Kann man deinen Fischbesatz schon wo nachlesen? Ansonsten poste mal alles Wissenswerte rund um dein Aquarium.

    Grüsse,
    Jürgen
     
    #2 30. August 2004
  4. gt77
    gt77 Bekanntes Mitglied
    Registriert seit:
    31. August 2004
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    1200 Wien
    hi!

    hatte dasselbe problem wie aquapet bei meinen cabombas - ohne dass ich irgendwas verändert hätte, haben sie ihre "blätter" verloren.
    glaub kaum, dass bei mir eisen fehlte (hab zwar keine tests, aber meine papageienblätter sind prächtig rot, und die benötigen meines wissens ebenfalls viel eisen, um diese farbe halten zu können - ansonsten werden sie blass bzw grün)

    bye
    gerald
     
    #3 31. August 2004
  5. Pre
    Pre Bekanntes Mitglied
    Registriert seit:
    20. August 2004
    Beiträge:
    758
    Zustimmungen:
    0
    cabomba caroliana ist eine sehr ansprchsvolle pflanze, sobald faktoren wie licht (hat einen extrem hohen lichtbedarf), nährstoffgehalt, strömungsverhalten im becken (wenig strömung), und auch wasserwerte nicht mehr passen kränkelt sie. generell kann man unerfahrenen aquarianern nur von dier pflanze abraten. das sie in der anfangszeit so gut wächst, liegt meist daran, das die von den nährstoffvorräten zehrt und nach neuen "nährstoffquellen" ausschau hält, von daher wächst sie auch eine zeit lang recht ordentlich.

    eine weniger empfindliche pflanze, welche jedoch der cabomba optisch recht nahe kommt ist die Limnophila aquatica, sie ist nicht ganz so anspruchsvoll, allerdings hab ich mit dieser bisher auch noch recht wenig erfahrung, da ich sie erst seit kurzem pflege.
     
    #4 31. August 2004
  6. Anonymous
    Anonymous Gast
    Hallo,


    ich schreib erstmal alles zu meinem Aq:

    Besatz:

    4 Zwerfadenfisch (ein Weibchen ist in Quarantäne; ein anderes Weibchen zeigt heute auch diese Geschwüre (werd sie auch in Quar. setzen)
    8 mittelgroße Guppys (3 mini)
    8-9 Leopardenbärblinge
    3 Antennenwelse (einer kommt zu ner freundin)
    9 Panzerwelse

    WW:

    Ph: 8
    NO3:0-20
    NO2:0
    GH:18
    KH:10-17

    gemessen mit JBL Easy Test 5 in 1.

    An Technik hab ich:

    Filter: Laso 300
    Heizstab
    Membranpumpe (läuft nur nachst)

    Das Aq hab ich von meinem Onkel vor ca. 3/4 Jahren bekommen (ohne Fische und Pflanzen)

    Ich habe nur einmal esha 2000 und exit benutzt dass ist aber schon länger her.


    Zur Krankheit:

    kann ich die irgendwie Behandeln?
    Wie stehen die Heilunschancen?
     
    #5 3. September 2004
  7. Anonymous
    Anonymous Gast
    hab noch was vergessen:

    Temperatur: 26-28 Grad

    und es sind 160l im Becken
     
    #6 3. September 2004
  8. Anzeige