Schmieriges Zeug im Filterschlauch

Dieses Thema im Forum "Pflanzenforum" wurde erstellt von Carsten30, 19. Oktober 2004.

  1. Carsten30
    Carsten30 Aktives Mitglied
    Registriert seit:
    3. Oktober 2004
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Emden, Ostfriesland (D)
    Hallo liebe Forengemeinde!
    Wahrscheinlich wurde mein Thema schon mal in einem anderen Thread gepostet, aber ich konnte nichts finden. Ich hoffe, Ihr könnt mir trotzdem helfen. Bei meinem Eheim Aussenfilter 2224 befindet sich jeweils nach ca. 3-4 Wochen, braunes schleimiges Zeug in den Schläuchen, das ich immer mühsam entfernen muss. Schläuche abnehmen und mit der Bürste reinigen...Sind das die sogenannten Braunalgen? Was kann ich tun, damit sie für immer wegbleiben?
    Meine Eckdaten: Juwel AQ 100x40x40
    GH 11
    KH 7
    PH 7,5
    NO2 kleiner als 0,1mg/l alles laut SERA Tröpfchentest

    Ich hoffe, das genügt, um ein paar Tips von euch zu erhalten! :)

    Liebe Grüsse
    Carsten
     
    #1 19. Oktober 2004
  2. Anzeige
     
  3. Zagon
    Zagon Bekanntes Mitglied
    Registriert seit:
    14. September 2004
    Beiträge:
    3.711
    Zustimmungen:
    1
    Hy,

    ich hab teilweise auch so schleim auf den schläuchen: CO2, Filter, Biotrop stabi, saugnäpfe...

    ich finde das normal, es steht sogar im CO2 dennerle anleitungsheft, dass sich auf dem CO2 flipper, welchen ich damals verwendete eine schleimschicht bilden muss, bevor er funktioniert (damit die gasblasen net zamkleben).

    wobei, braun ist bei mir nichts, eher durchsichtig.

    LG

    Zagon
     
    #2 19. Oktober 2004
  4. Pre
    Pre Bekanntes Mitglied
    Registriert seit:
    20. August 2004
    Beiträge:
    758
    Zustimmungen:
    0
    das ist normal, sind unter anderem bakterien. reinigen würde ich die schläuche nur wenn nichts mehr durchgeht, was meist nie der fall ist.

    ich musste in alle den jahren erst einmal einen schlauch reinigen, weil sich reste in einer biegung gesammelt haben, sonst haben sie immer locker 4-5 jahre geschafft.
    eventl. hab ich die schläuche mal zusammengedrückt und so den grobschmutz gelößt mehr aber auch nicht.
     
    #3 19. Oktober 2004
  5. Carsten30
    Carsten30 Aktives Mitglied
    Registriert seit:
    3. Oktober 2004
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Emden, Ostfriesland (D)
    Zusamengedrückt habe ich die Schläche auch schon, aber dann habe ich das ganze AQ voller Flocken, wo sich die Fischlies gleich drauf stürzen, weil, sieht ja aus wie Futter. Das Zeug im Schlauch sieht ja eher aus wie Dünnpfiff! :kratz: Gott sei Dank fressen sie das Zeug nicht. Also im Moment ist es so, das die Schläuche schätzungsweise fast zu sind. Aus meinem Eheim Installationsset
    tröpfelt es nur noch so heraus, statt zu sprudeln....es ist auch ein Krampf. Morgen mal Schläuche abnehmen und schauen...also Guts Nächtle wünscht
    Carsten
     
    #4 19. Oktober 2004
  6. Anonymous
    Anonymous Gast
    Hallo!

    Wenn zuviel gefüttert wird, dann sind die Schläuche auch schnell zu!

    Gruß
    Helga
     
    #5 20. Oktober 2004
  7. wklotz
    wklotz Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    5. April 2004
    Beiträge:
    1.569
    Zustimmungen:
    5
    Ort:
    Rum/Tirol
    Hallo Carsten!

    Das braune, schleimige Zeug in deinem Filter sind jene Bakterien, die in jedem funktionierenden Filter den Stickstoffabbau bewältigen. Ohne diese Bakterienschichten kein im biologischen Sinn funktionierender Filter.
    Wenn allerdings die Schläuche sich in kürzester Zeit zusetzten, dürfte am Gleichgewicht im Aq einiges nicht stimmen. Dicke Schichten von Bakterienflora können sich nur bilden, wenn diese Massen auch genügend zu fressen bekommen, sprich die Menge an Abbauprodukten in deinem Becken dürfte viel zu groß für deinen Filter sein. Welcher Besatz lebt denn bei dir im Becken? Wie viel Futter gibst du jeden Tag ins Becken?
    Wie schaut es mit der Bepflanzung in deinem Becken aus?

    mfg Werner
     
    #6 20. Oktober 2004
  8. Anzeige