Wasserpest I

Dieses Thema im Forum "Pflanzenforum" wurde erstellt von Flo, 30. September 2004.

  1. Flo
    Flo Bekanntes Mitglied
    Registriert seit:
    22. September 2004
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Erfweiler
    Hallo,
    meine Wasserpest sieht obenherum aus, als wenn Spinnweben daran wachsen würden !
    Mussich das wegschneiden oder sogar ausrupfen ?
    SInd die KO oder was ? Gruß Jürgen :-?
     
    #1 30. September 2004
  2. Anzeige
     
  3. Jürgen Ha
    Jürgen Ha Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    23. Januar 2003
    Beiträge:
    5.014
    Zustimmungen:
    3
    Ort:
    Forum
    Hallo,

    dürften vermutlich Algen sein, beschreibe mal die Farbe der Biester und wo sie im Aquarium noch zu beobachten sind.

    Lg
    Jürgen
     
    #2 30. September 2004
  4. Flo
    Flo Bekanntes Mitglied
    Registriert seit:
    22. September 2004
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Erfweiler
    Hallo Jürgen,
    die Farbe ist graubraun. Das ist auch an den anderen Pflanzen , aber nur an der Spitze. Aber nur oben kurz vor dr Wasseroberfläche !
    Weiter unten sind keine solche "Spinnweben" !

    Gruß Jürgen :?:
     
    #3 30. September 2004
  5. el_nino
    el_nino Bekanntes Mitglied
    Registriert seit:
    7. Juni 2004
    Beiträge:
    1.461
    Zustimmungen:
    0
    Ort:
    1220 Wien
    ICQ:
    100423709
    Halli Hallo

    schau mal hier , vielleicht hast auch so fadenalgen wir ich :-?

    Viel Glück noch und grüße
    Simon
     
    #4 30. September 2004
  6. Flo
    Flo Bekanntes Mitglied
    Registriert seit:
    22. September 2004
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Erfweiler
    Hallo,
    habe leider Deinen Beitrag eben erst gelesen und auch den Link.
    DANKE.
    HAbe eben alles was damit behaftet war (fast - was erkennbar war) entfernt. Junge Pflanzen der Wasserpest habe ich wieder reingesetzt, die sieht auch gut aus( dem Anschein nach nicht bealgt).
    Aber genau wie auf den Bildern sieht bzw hat mein AQ ausgesehn.
    Jetzt warte ich mal ab und hol mir morgen mal etwas von dem Hornkraut oder Tausendblatt...
    Gruß Jürgen
     
    #5 30. September 2004
  7. ManniAT
    ManniAT Bekanntes Mitglied
    Registriert seit:
    15. Juni 2004
    Beiträge:
    4.541
    Zustimmungen:
    0
    Ort:
    Linz
    Hi Flo,

    gib nur nicht zu viel raus!!
    Ich weiß, dass das Zeug nicht schön aussieht. Wenn du aber zu radikal mit der WP bist, dann wird sie nicht mehr so viel wachsen (weil weniger da ist, bzw. sich erst vom "Kürzen" erholen musst).
    Damit steig aber das Nahrungsangebot für deine Algen!!

    Die Devise (wenn es nicht gar zu brutal ist), alles was wächst bleibt (einstweilen) und ordentlich was dazu, damit die Algen verschwinden.
    Wenn sich einige Zeit keine neuen Algen gebildet haben, kann man sich schön vorsichtig vom "häßlichen" Zeug verabschieden!!

    lg

    Manfred
     
    #6 30. September 2004
  8. Flo
    Flo Bekanntes Mitglied
    Registriert seit:
    22. September 2004
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Erfweiler
    Wasserpest

    Hallo und guten MOrgen,
    ich habe getsern abend die alten Pflanzen aus dem AQ. Als ich heute morgen ins Wohnzimmer kam, war das ganze Wasser ganz leicht milchig, kommt das von dem Eisendünger (E15) welchen ich gestern zugeführt habe ? habe 3 Tabletten auf 120 Liter gemacht. Auch Nitrit habe ich nun wieder drin. 3 Wochen war meni AQ frei von Nitrit nun bin ich bei 0,05. ???
    Was ist da LOS ?

    HILFE !
    gruß Jürgen
     
    #7 1. Oktober 2004
  9. el_nino
    el_nino Bekanntes Mitglied
    Registriert seit:
    7. Juni 2004
    Beiträge:
    1.461
    Zustimmungen:
    0
    Ort:
    1220 Wien
    ICQ:
    100423709
    Also ich hab das Düngen jetzt mal komplett eingestellt , und wegen dem Nitrit und Trüben Wasser , würd ich sofort an Teilwasserwechsel machen.
    Bin aber sicher ned der Experte hier .

    viel Glück im Kampf gegen Algen und co
    Simon
     
    #8 1. Oktober 2004
  10. Flo
    Flo Bekanntes Mitglied
    Registriert seit:
    22. September 2004
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Erfweiler
    Wasserwechsel

    Hi,
    habe gestern abend ja einen gemacht. Danach die Pflanzen raus und gedüngt. NUN ist es so .......

    Wer weis Rat ?
    Gruß Jürgen
     
    #9 1. Oktober 2004
  11. ManniAT
    ManniAT Bekanntes Mitglied
    Registriert seit:
    15. Juni 2004
    Beiträge:
    4.541
    Zustimmungen:
    0
    Ort:
    Linz
    Hi Flo,

    wenn du Deponit als Bodengrund drinnen hast, dann kann das beim Umpflanzen schon mal eine Sauerei machen.
    E 15 ist sicher nicht veratwortlich, die Tabs lösen sich sehr langsam auf (soll so sein) und machen keinen "Dreck".
    Einzig vom "Pflanzengold Wuchsversträrker" kenne ich Trübunseffekte (ich beschränke mich mal auf das Dennerle Zeugs).

    Wenn du kein NO2 im Wasser hast würde ich einfach mal 2 Tage warten. Dass geht im Normalfall einfach so vorbei.
    Hier kommt übrigens der Fall zur Sprache, bei dem auch ich "Chemie" ins Becken gebe - nämlich "Easy Life Flüssigfilter".
    Weil damit (rede ich mir ein) gehen die Trübungen schneller vorüber.

    lg

    Manfred
     
    #10 1. Oktober 2004
  12. Anzeige