CPO Sterben :(

Dieses Thema im Forum "Garnelen, Krebse, Krabben, Schnecken, Muscheln" wurde erstellt von mausi200217, 15. September 2011.

  1. mausi200217
    mausi200217 Bekanntes Mitglied
    Registriert seit:
    1. April 2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    St. Pölten
    Hallo

    Wie vielleicht einige wissen, pflege ich in meinem 60L CPOs schon seit etwa 1-2 Jahren.
    Zur Zeit habe ich das Problem, dass bei Neubesatz von CPOs irgenwie immer welche sterben :(
    Also ich bin vor kurzem übersiedelt und hatte noch 3 weibchen drin... Dann habe ich mir mal vom T*****zoo ein Pärchen gekauft, wobei ich denke, dass die sowieso schon was hatten... Da ist das dann Pärchen und eines meiner Weibchen gestorben... Ein Weibchen "finde" ich gar nicht derzeit... Also kann sein, dass das schon noch lebt... Vorige Woche habe ich wieder ein Pärchen bekommen und es ist wieder ein Weibchen gestorben :(
    Jetzt hab ich aktuell nur mehr das neue Pärchen drin und das "verschwundene/tote" alte Weibchen....
    Von den Wasserwerten her sollte es eigentlich passen und ich hab auch eigentlich nichts an den Einrichtungen, Filter usw verändert.

    PH: 7,5
    GH: 12
    KH: 8

    In dem Becken sind noch blaue Neons und Zwergbärblinge, sowie AS mit denen es überhaupt keine Probleme gibt...

    Wollte jetzt mal einen CU-Test machen... Könnte es vielleicht daran liegen? Macht mir das die Tierhandlung oder muss cih mir den kaufen, weil den habe ich nicht daheim...

    Bitte um Hilfe... Bin gerade bissi verzweifelt weil ständig einer stirbt und möcht schon alles hinschmeißen :(

    Danke
     
    #1 15. September 2011
  2. Anzeige
     
  3. pez80
    pez80 Bekanntes Mitglied
    Registriert seit:
    28. Februar 2011
    Beiträge:
    932
    Zustimmungen:
    0
    Ort:
    wien 12
    WLM:
    pez80@live.at
    hallo mausi (name wär mir lieber :) )

    wie alt waren denn deine alten tiere? und bei dem letzten päärchen das du dazu gegeben hast, welches ist da gestorben? auch ein alter krebs, oder ein neuer?

    denn älter wie 18 monate ist schon toll wenn sie werden...
    und naja, hast du die neuen krebse immer vom selben gekauft? denn dann kanns schon sein, daß die was hatten :-?

    wobei mir mal jemand sagte, daß wenn die tiere ganz andere WW gewohnt waren und sie dann in ein neues becken kommen, daß dann etwas ausbrechen kann, was vorher nur in ihnen
    geschlummert hat... ob das stimmt weiß ich leider auch nicht...

    doch ich hatte ähnliches als ich noch cpo pflegte: ich gab zwei jungtiere aus dem aufzuchtbecken dazu, und eine woche später strab mir ein weibchen daß erst so 7 monate war...
    und die vermehrung stellte sich plötzlich bei allen für die nächsten 4 - 5 monate ein..

    ob es mit dem umsetzen der jungen zu tun hatte wieß ich bis heut nicht...

    hast vielleicht neue pflanzen rüber gegeben, oder gedüngt?
    denn zb kupfer im dünger würden sie ja auch nicht gleich umbringen, sondern erst wenn mit dre zeit eine gewisse konzentration erreicht ist...

    ansonsten teste vielleic ht wirklich mal auf kupfer. gibts in der zoohandlung oder du nimmst das wassser einfach mit hin...

    lg petra

    was ich noch vergessen hab:
    hasrt du an den toten tieren bemerkt, daß ihnen irgendwelche gliedmaßen fehlten, was auf kämpfe zurück zuführen wäre?
    das könnt ich mir auch noch vorstellen. daß sie einfach untereinander nicht akzeptierten, und sich eben umbrachten...
    kommt bei krebsen ja nicht selten vor..
     
    #2 15. September 2011
  4. mausi200217
    mausi200217 Bekanntes Mitglied
    Registriert seit:
    1. April 2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    St. Pölten
    Hallo Petra :)

    Astrid mein Name :)
    Also bei den älteren drei Weibchen von mir kann es schon sein, dass die altersbedingt gestorben sind, weil die waren sicher schon über 1,5 Jahre alt...

    Die beiden neuen habe ich von einem anderen Züchter und nicht mehr von der Tierhandlung... Mal schauen wie es mit denen weiter geht...

    Gut dann dürfte das was ich habe mit meinen CPOs doch nicht so selten sein?

    Ich werde mal auf jeden Fall Kupfer testen bzw. testen lassen..

    LG
    Astrid
     
    #3 15. September 2011
  5. pez80
    pez80 Bekanntes Mitglied
    Registriert seit:
    28. Februar 2011
    Beiträge:
    932
    Zustimmungen:
    0
    Ort:
    wien 12
    WLM:
    pez80@live.at
    hallo astrid :)
    wie gesagt: hatte bei meinen cpo auch desöfteren probleme...

    hattest du denn fehlende gliedmaßen erkennen können? denn kämpfe sind nicht selten bei ihnen, vorallem wenn neue dazu kommen...
     
    #4 15. September 2011
  6. mausi200217
    mausi200217 Bekanntes Mitglied
    Registriert seit:
    1. April 2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    St. Pölten
    Das mit den Kämpfen hab ich mir auch schon gedacht, wäre mir aber noch nix aufgefallen...
    Einmal hatte ich nach einer Paarung ein totes Weibchen... aber die Paarung hat damals glaub ich 5 Stunden gedauert... das ist doch lange oder ? Da habe ich mir schon gedacht oh oh :( Tja und am nächsten Tag wars tot :(
     
    #5 15. September 2011
  7. pez80
    pez80 Bekanntes Mitglied
    Registriert seit:
    28. Februar 2011
    Beiträge:
    932
    Zustimmungen:
    0
    Ort:
    wien 12
    WLM:
    pez80@live.at
    wenns noch ein junges weibchen war, kanns schon sein, daß ihr zu viel war.
    ist ja sehr kräftezehrend für die... vorallem weil die weiberln sich ja erbitterlich dagegen wehren ;o)

    eines meiner männer hatte damals seine herzallerliebste nich ordentlich zu fassen bekommen, und sie einfach so 1 - 2 stunden in den kopf "gerammelt"...
    er dachte er ist schon am ziel, und machte eben seine rhytmischen bewegungen :lol: -> jaja, das arme weiberl!

    5 stunden ist schon ordentlich, ja. aber ich hab auch des öfteren stundenlange paarungen mit bekommen (1-2 stunden)

    lg petra

    Hinzugefügt nach 1 Minuten:

    edit: und dem armen weiberl die das männchen aufm kopf sitzen hatte, der fehlten dananch beide scheren...
     
    #6 15. September 2011
  8. mausi200217
    mausi200217 Bekanntes Mitglied
    Registriert seit:
    1. April 2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    St. Pölten
    Ist schon lustig denen zuzuschauen :D

    Werd jetzt mal den Kupfertest machen und dann schau ich mal weiter... ob ich wieder aufstocke, wies den überbliebenen weiter geht usw...

    LG
    Astrid

    jaja die männer :D
     
    #7 15. September 2011
  9. pez80
    pez80 Bekanntes Mitglied
    Registriert seit:
    28. Februar 2011
    Beiträge:
    932
    Zustimmungen:
    0
    Ort:
    wien 12
    WLM:
    pez80@live.at
    mag zwar irgendwie nicht so ganz daran glauben, daß es am kupfer lag.
    denn es war ja in längerem zeitraum, oder?

    außerdem müssten die anderen ja dann auch anzeichen haben:
    zb: träge, taumeln, und schließlich bewegungslos usw...

    also denke ich wirklich fast, daß die neuen einfach zu viel waren und untereinander zu streit kam... :idea:

    aber klar, sicher ist sicher... sie testen dir das wasser eh auch auf kupfer...

    viel glück das es mit den verbleibenden jetzt gut geht...
    wieviele hast denn jetzt noch drinnen? (oder hab ichs einfach überlesen :oops: )
     
    #8 15. September 2011
  10. mausi200217
    mausi200217 Bekanntes Mitglied
    Registriert seit:
    1. April 2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    St. Pölten
    Vielleicht waren meine alten Damen wirklich alt... Ich glaub schon, dass die so etwa 1,5 Jahre alt waren... und die vom T*****zoo wirklich was hatten...
    Alles einfach in kurzer Zeit (2 Monate) einfach blöd gelaufen ist...

    Zur Zeit hab ich das neue Pärchen noch drin und ein "verschwundenes" Weibchen...

    LG
     
    #9 15. September 2011
  11. pez80
    pez80 Bekanntes Mitglied
    Registriert seit:
    28. Februar 2011
    Beiträge:
    932
    Zustimmungen:
    0
    Ort:
    wien 12
    WLM:
    pez80@live.at
    wird schon gut gehen, genug platz hätten die drei ja nun :mrgreen:

    alles gute nochmal

    lg petra

    voriges monat hab ich mein cpo becken aufgelöst... hättest von mir einige tiere haben können (gesunde versteht sich natürlich :eek:)
     
    #10 15. September 2011
  12. Anzeige