HELP!

Dieses Thema im Forum "Garnelen, Krebse, Krabben, Schnecken, Muscheln" wurde erstellt von Aquaman007, 15. September 2011.

  1. Aquaman007
    Aquaman007 Bekanntes Mitglied
    Registriert seit:
    17. Juni 2011
    Beiträge:
    1.128
    Zustimmungen:
    0
    Ort:
    Stmk
    Kann mir einer sagen was mit meinen Nelen los iss, hab sie heute umgesiedelt ins 10er CUB, seit dem lign drei nur am Boden, aber sie leben , kiemen bewegen sich HILFE, WW weiß ich keine, da dass Becken neu eingerichtet iss ist, 100Prozent des 60er Wassers , da warn die WW OK,
    BITTE UM SCHNELLE HILFE
    MANI
     
    #1 15. September 2011
  2. Anzeige
     
  3. miezetina
    miezetina Bekanntes Mitglied
    Registriert seit:
    29. Februar 2008
    Beiträge:
    4.619
    Zustimmungen:
    0
    Ort:
    Kritzendorf
    Hallo,
    wenn die Garnelen schon ziemlich teilnahmslos sind oder gar am Boden liegen, dann kann man meist nicht mehr viel retten. Was ihnen jetzt genau nicht passt, kann man unmöglich sagen.
    Wenn nur 3 Tiere betroffen sind und die anderen ohne Symptome sind, dann haben die drei einfach den Umzug nicht gepackt. Leider sind die Tierchen nicht gerade Stressresistent. Vorbeugend kannst du jetzt nur einen oftmaligen Wasserwechsel durchführen und für gute Sauerstoffsättigung sorgen.
     
    #2 15. September 2011
  4. Aquaman007
    Aquaman007 Bekanntes Mitglied
    Registriert seit:
    17. Juni 2011
    Beiträge:
    1.128
    Zustimmungen:
    0
    Ort:
    Stmk
    Diea schad :sad: Aber ich hab eh Bbies, de habn gottsei dank noch nix :wink:
    LG
     
    #3 15. September 2011
  5. Oli64
    Oli64 Bekanntes Mitglied
    Registriert seit:
    13. April 2010
    Beiträge:
    8.940
    Zustimmungen:
    14
    Geschlecht:
    männlich
    Ort:
    Innsbruck
    Tut mir leid wegen der Nelen.

    Sind halt sensible Vicher dise Garnelen.
    Ich hatte mit denen bisher noch nie Glück.

    Mir ist es immer so ergangen wie dir.
    Aufeinmal kippen sie um und sind tot.
    Ganz ohne Vorwarnung. WW waren immer ok. Habe bis jetzt noch nicht herausgefunden woran as lag.
     
    #4 15. September 2011
  6. aleinaD
    aleinaD Bekanntes Mitglied
    Registriert seit:
    17. Februar 2006
    Beiträge:
    847
    Zustimmungen:
    0
    Ort:
    Schwarzach
    Hallo!

    Du hast ds Becken neu eingerichtet und nur Wasser vom alten Becken verwendet?
    Keine Einlaufzeit, Pflanzen nicht gewässert?

    LG Dani
     
    #5 15. September 2011
  7. Pauli V.
    Pauli V. Bekanntes Mitglied
    Registriert seit:
    12. Februar 2011
    Beiträge:
    5.090
    Zustimmungen:
    122
    Geschlecht:
    männlich
    Ort:
    Klosterneuburg (bei Wien)
    Hallo Mani!

    Ja, ist halt schade! Aber wenn ein paar überleben, sinds 90%ig Männchen und Weibchen dabei (kannst du Eifleck erkennen). Die vermehren sich dann wieder, und du hast wieder ein schönes Grüppchen... das Becken ist ja schön eingerichtet.
    Trotzdem hätte ich dem Becken einige Tage Zeit gegeben, damit sich die Filterbakterien ein bisschen ansiedeln können und sich alles schön einpendelt.
    LG
     
    #6 15. September 2011
  8. Mischa68
    Mischa68 Bekanntes Mitglied
    Registriert seit:
    23. Oktober 2010
    Beiträge:
    74
    Zustimmungen:
    0
    Vielleicht hast Du sie beim umsiedeln versehentlich verletzt. Sind halt sehr empfindliche Tiere.
     
    #7 15. September 2011
  9. Walther
    Walther Bekanntes Mitglied
    Registriert seit:
    10. März 2010
    Beiträge:
    280
    Zustimmungen:
    0
    hi,

    vl. is diese starre nur kurzfristig. als ich meine yellow fire umgesiedelt habe, waren sie nur regungslos. erst nach ein paar tagen kam bewegung ins becken.

    w.
     
    #8 15. September 2011
  10. Aquaman007
    Aquaman007 Bekanntes Mitglied
    Registriert seit:
    17. Juni 2011
    Beiträge:
    1.128
    Zustimmungen:
    0
    Ort:
    Stmk
    Hallo, ähh...der Filter ist der alte,+ Pakterien :roll:
    Wie hätt ich denn sollen, die Krebserl im Kübl lasssen?!?
    @Oli: Ja, schad, hab heut in der früh schon zwei regungslos e rausfischen müsssen, die Babies leben aber noch, ca. 4-5 Stück, hoffentlich geben die nett auf, aber danke für die schnelle hilfe an alle, hab jetzt nen Erlenzapfen reingetan, der hatt ja normal gute auswirkung auf s Wasser, nochmals DANKE und LG
    Mani :)

    Hinzugefügt nach 0 Sekunden:

    Hallo, ähh...der Filter ist der alte,+ Pakterien :roll:
    Wie hätt ich denn sollen, die Krebserl im Kübl lasssen?!?
    @Oli: Ja, schad, hab heut in der früh schon zwei regungslos e rausfischen müsssen, die Babies leben aber noch, ca. 4-5 Stück, hoffentlich geben die nett auf, aber danke für die schnelle hilfe an alle, hab jetzt nen Erlenzapfen reingetan, der hatt ja normal gute auswirkung auf s Wasser, nochmals DANKE und LG
    Mani :)
     
    #9 16. September 2011
  11. Pauli V.
    Pauli V. Bekanntes Mitglied
    Registriert seit:
    12. Februar 2011
    Beiträge:
    5.090
    Zustimmungen:
    122
    Geschlecht:
    männlich
    Ort:
    Klosterneuburg (bei Wien)
    Aso! Das ist auch ein alter Filter! Danke ein neuer :oops: . Sorry.
    LG
     
    #10 16. September 2011
  12. Anzeige