Julidochromis ornatus züchten nicht mehr

Dieses Thema im Forum "Züchterforum" wurde erstellt von LaTun, 21. August 2017.

  1. LaTun
    LaTun Bekanntes Mitglied
    Registriert seit:
    28. Februar 2017
    Beiträge:
    70
    Zustimmungen:
    47
    Hallo,
    ich habe ein Problem mit meine Julidochromis ornatus.
    Sie ollen einfach nicht züchten.
    Sie leben mit einem einzelnen Jungfisch und einigen Guppys in einem 180l Becken. Das Becken hat ein großes Höhlensysteme aus Basalt welches die Gesamte Länge der Rückwand bedeckt und mit etwas Javafarn bepflanzt ist.
    Das Mänchen schwimmt die ganze Zeit Art typisch um die Felsen und versucht sein Weibchen in eine Höhle zu locken. Doch sie ignoriert ihn vollkommen:(. Obwohl sie einen ordentlichen Laichansatz mit sich rum trägt.
    Wasserwerte sind Tanganjika ähnlich also:
    Ph: 7,9
    Kh : 16
    Gh:14

    Wasserwechsel wird wöchentlich ca. 25-30% gemacht.
    Gefüttert wird überwiegend verschiedenes Frost- und Lebendfutter, kleine Chichlidenpellets und ab und zu auch etwas Gemüse. Und natürlich werden die kleinen Guppys mit großer Freude gejagt.
    Eigentlich müsste es ja viel Nachwuchs geben, tut es aber nicht o_O

    Bin über Tipps und Anregungen dankbar. Falls ich irgendetwas komplett falsch mache wäre es nett wenn man mich aufklärt.
    Lg
    Albert
     
    #1 21. August 2017
  2. Anzeige
     
  3. Harold Weiss
    Harold Weiss Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    4. Juni 2011
    Beiträge:
    2.606
    Zustimmungen:
    75
    Geschlecht:
    männlich
    Ort:
    Mödling
    Hallo Albert!

    Welche Temperatur hat das Wasser? Gegebenenfalls rauf damit auf 28 Grad.

    Liebe Grüße

    Harold
     
    #2 23. August 2017
  4. LaTun
    LaTun Bekanntes Mitglied
    Registriert seit:
    28. Februar 2017
    Beiträge:
    70
    Zustimmungen:
    47
    Hallo Harold,
    Die Temperatur müsste hoch genug sein, tagsüber sind es um die 28 Grad , nachts etwas kühler. Ich werde morgen beim Wasserwechsel noch ein paar Steine mehr hinzuzufügen und hoffe das Ihnen dort eine Höhle gefällt.

    Lg
    Albert
     
    #3 23. August 2017
  5. LaTun
    LaTun Bekanntes Mitglied
    Registriert seit:
    28. Februar 2017
    Beiträge:
    70
    Zustimmungen:
    47
    Hallo nochmal,
    ich habe den Grund der Nachwuchsmangels gefunden. Die Steömungspumpe war verrutscht und blies direkt in die Höhlen. Das Problem wurde beseitigt und ich werde beobachten ob sich jetzt endlich wieder was tut:D
     
    #4 28. August 2017
  6. Anzeige