Panzerwelseier!!!

Dieses Thema im Forum "Züchterforum" wurde erstellt von Mark, 6. September 2004.

  1. Mark
    Mark Bekanntes Mitglied
    Registriert seit:
    6. September 2004
    Beiträge:
    148
    Zustimmungen:
    0
    hallo,

    ich Züchte seit längerer Zeit AlbinoPanzerwelse und aus den Eieren sind auch immer gesunde Jungwelse ausgeschlüpft und auch großgeworden!
    Aber seit dem letzten mal werden die Eier nichts mehr! Die Eier entwickeln sich zwar bis zu dem Zeitpunkt an dem sie schlüpfen sollten, aber es sind dann immer nur noch Eierschalen zu sehen, von Jungen Panzerwelsen keine Spur! könnt ihr mir sagen was da los ist?
    Danke schon mal für die Antworten.

    viele grüße,
    Markus
     
    #1 6. September 2004
  2. Anzeige
     
  3. Mark
    Mark Bekanntes Mitglied
    Registriert seit:
    6. September 2004
    Beiträge:
    148
    Zustimmungen:
    0
    hi,

    Ich habe gerade bemerkt das meine panzis wieder Eier gelegt haben!
    aber ich weis nicht ob ich sie ins aufzuchtbecken tun soll, da die Eier ja die letzten male nichts geworden sind. Was ist los und was soll ich machen??? bitte um antworten!!!

    viele grüße,
    Markus
     
    #2 6. September 2004
  4. Leo
    Leo Bekanntes Mitglied
    Registriert seit:
    7. Oktober 2003
    Beiträge:
    4.053
    Zustimmungen:
    0
    Ort:
    Hall i. T.
    Re: Panzis

    Hallo Mark!

    Sind die Eier befruchtet?
    Es kann zu Problemen mit der Befruchtung kommen, wenn Alttiere nicht richtig versorgt sind. Abhilfe: Bestes Futter (Lebendfutter/Frostfutter) geben.
    Verpilzen die Eier?
    -> Methylenblau (1g+1l Aquadest = Stammlösung) besorgen und ins "Brutbecken" geben.
    Schlüpfen die Jungen und gehen sofort danach drauf?
    -> Da kann dann viel los sein, denke es ist eine Krankheit drin?!
    Hast Bodengrund im Brutbecken?
    Oder hast noch Fische im Brutbecken?

    Servus!

    Leo
     
    #3 6. September 2004
  5. Mark
    Mark Bekanntes Mitglied
    Registriert seit:
    6. September 2004
    Beiträge:
    148
    Zustimmungen:
    0
    hi leo,

    Vielen Dank für die Antwort. Da ich schon längere zeit erfolgreich züchte kenn ich mich da schon aus, und daher weis ich das sie Lebend oder Frostfutter brauchen, das sie auch bekommen! Ich tu auch immer Mittel gegen Verpilzung rein und sie verpilzen auch nie, nur die Unbefruchteten die dann entfernt werden! Wie schon gesagt entwickeln sich die Eier bis zum 4-5 Tag, aber dann sind nur noch die leren Eierschalen da und tote Jungfische sind auch drin! Bodengrund habe ich nicht drin und andere Fische auch nicht! Krankheit glaub ich net weil die Fische sich wohl fühlen und ich ja das Ableichen meistens durch einen ziemlich großen Wasserwechsel einleite und damit das mit den Eregern enthaltende Wasser auswechsle, das dann ja wieder mit dem Mittel gegen Eierverpilzung desinfiziert wird. Ich weis nicht was ich noch ausprobieren könnte?

    PS: Hast du schon mal Panzerwelse vermehrt???


    viele grüße,
    Markus
     
    #4 6. September 2004
  6. Mark
    Mark Bekanntes Mitglied
    Registriert seit:
    6. September 2004
    Beiträge:
    148
    Zustimmungen:
    0
    hallo,

    Könnte es eventuel auch sein das ich die Eier zu hell gehallten habe???
    Bin mir aber nicht ganz sicher ob das sein kann, dass deswegen die eier nichts werden. Ich hab gerade die eier ins Aufzuchtbecken getan.
    Wenn es noch wegen ürgenteinem anderen problem sein könnte müsst ihr mir das schnell schreiben! Sonst würd's mit diesem wurf auch wieder nichts!!! :tear:
     
    #5 6. September 2004
  7. Leo
    Leo Bekanntes Mitglied
    Registriert seit:
    7. Oktober 2003
    Beiträge:
    4.053
    Zustimmungen:
    0
    Ort:
    Hall i. T.
    RE: Panzis

    Hallo Mark!

    Ja einmal (zufällig) Metall-Panzis.
    Und wenn Du tote Junge hast - hmm - da ist guter Rat teuer, verhungert könnens nicht sein, mit der Fütterung kennst Dich auch aus - was ist das wohl? :roll:
    Am ehesten fällt mir noch irgendeine Wasserwert-Schwankung (Temperatur?) ein, sonst muß ich z. Zt. passen.

    Servus!

    Leo
     
    #6 6. September 2004
  8. Mark
    Mark Bekanntes Mitglied
    Registriert seit:
    6. September 2004
    Beiträge:
    148
    Zustimmungen:
    0
    hi leo,

    Erst mal danke für deine Antwort! ich habe jetzt die eier ins aufzuchtbecken getan und mittel gegen verpilzung reingetan.
    dann hab ich sie jetzt mal an eine dunklere stelle hingetahn und ich hab noch ein mittel mit Torfextrakten rein getan. Vieleicht ist ja der ph Wert zu hoch und das wasser zu hart! Das Mittel dürfte beides senken.
    Hoffentlich wird's was!!! :eye:
     
    #7 6. September 2004
  9. Alex
    Alex Bekanntes Mitglied
    Registriert seit:
    9. Juni 2004
    Beiträge:
    876
    Zustimmungen:
    0
    Ort:
    Knittelfeld/stmk
    Hallo!

    Ich weiß nicht ob es so klug war die Eier jetzt in veränderte Wasserwerte zu geben! Als ich einige der Eier meiner Antennenwelse ins andere Becken gegeben habe(mit anderen Wasserwerten), ist drauß auch nix geworden!
    Naja, warte mal ab!

    lg
    Alex
     
    #8 6. September 2004
  10. Mark
    Mark Bekanntes Mitglied
    Registriert seit:
    6. September 2004
    Beiträge:
    148
    Zustimmungen:
    0
    hi alex,

    Danke für die Antwort. Das hab ich vieleicht noch nicht gesagt, aber ich hab die Eier jetzt nur mal in einen Netzaufzuchtkasten getan der im Aquarium hängt in dem die Panzerwelse abgeleicht haben. Da hab ich jetzt noch zusätzlich einen sprudelstein rein getan. Hoffe das klappt!!! :roll: :seltsam:


    viele grüße,
    Markus
     
    #9 6. September 2004
  11. Mark
    Mark Bekanntes Mitglied
    Registriert seit:
    6. September 2004
    Beiträge:
    148
    Zustimmungen:
    0
    hallo,

    Mir ist gerade eingefallen das die Schnecken vieleicht die Frisch geschlüpften Jungwelse gefressen haben könnten! Bin mir aber nicht sicher, da ich ja schon öfter Schnecken im Aufzuchtbecken gehabt habe und die Jungen großgeworden sind. Aber es könnte ja sein das die Schnecken zu früh, also gleich beim Schlupf, im aufzuchtbecken waren, oder?


    viele grüße,
    Markus
     
    #10 6. September 2004
  12. Anzeige