TOTE JUNGE ZEBRABUNDBARSCHE

Dieses Thema im Forum "Züchterforum" wurde erstellt von Daniel Z., 17. März 2004.

  1. Daniel Z.
    Daniel Z. Bekanntes Mitglied
    Registriert seit:
    18. Januar 2004
    Beiträge:
    327
    Zustimmungen:
    0
    Ort:
    Schlüßlberg bei Grieskirchen /OÖ
    :sad: Habe vor ca.2 Wochen in meinem Zuchtbecken Junge "Zebras "bekommen. Alles ist gut gegangen .Sie sind gewachsen haben fleissig gefressen...usw. Habe sie immer abwechslungsreich gefüttert. Auch gestern mit Staubfutter . Über die Nacht hat sich aber das Futter im Filter angesammelt und ihn Verstopft.In der Nacht ist mein ganzer schwarm erstickt :cry: :cry: :cry: :cry:
     
    #1 17. März 2004
  2. Anzeige
     
  3. Jürgen Ha
    Jürgen Ha Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    23. Januar 2003
    Beiträge:
    5.014
    Zustimmungen:
    3
    Ort:
    Forum
    Cichlasoma nigrofasciatum

    Hallo Daniel,

    mir ist mal was ähnliches mit einer Scalare-Nachzucht passiert: in dem Fall war ein dreistündiger Stromausfall nachts dafür verantwortlich, dass mir eine Brut umgekommen ist. Es war zum :cry:
    Vielleicht wärs in Deinem Fall sinnvoll, eine zusätzliche Luftpumpe zu installieren, wenn der Fischbesatz auf kleinem Raum so hoch ist. Dann muss man sich nicht auf den Filter als 'Sauerstoffproduzent' (Oberflächenbewegung) verlassen, was ja auch nicht seine Hauptaufgabe darstellt.

    Grüsse,
    Jürgen
     
    #2 15. April 2004
  4. Daniel Z.
    Daniel Z. Bekanntes Mitglied
    Registriert seit:
    18. Januar 2004
    Beiträge:
    327
    Zustimmungen:
    0
    Ort:
    Schlüßlberg bei Grieskirchen /OÖ
    Hallo Jürgen.

    Habe seit diesen Zwischenfall auch einen Sprudler in meinem Aquarium.

    Eine andere Fragenoch!Mein Paar Schmetterlingsbuntparsche legen fast wöchendlich eier ab ,nur nach 2 Tagen fressen sie sie wieder auf !! WARUM??? Hab sie sogar in einem eigenen Becken gesteckt.,und wieder war der Leich weg!!!
     
    #3 16. April 2004
  5. Jürgen Ha
    Jürgen Ha Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    23. Januar 2003
    Beiträge:
    5.014
    Zustimmungen:
    3
    Ort:
    Forum
    Ramirezi

    Hallo,
    Entweder stimmen die Wasserwerte nicht (pH-Wert) und die Eier gehen vorzeitig daran zugrunde, sodass sie von den Elterntieren aufgefressen werden, oder Dein Pärchen weist ein nachzuchtbedingtes Fehlverhalten bei der Brutpflege auf. Ursache für den Verlust des Brutpflegetriebes ist dann meistens eine Aufzucht ohne Elterntiere sein (Massenzucht). Es gibt nach x-andere Möglichkeiten, warums nicht klappt, z.B. weil die beiden einfach nicht richtig harmonieren, oder weil keine 'Feindfische' im Becken sind, die Keimzahl zu hoch ist und dadurch die Eier kaputt werden etc...
    Versuchs mal und senke den pH-Wert auf 6,5 und die GH auf 6.

    Lg
    Jürgen
     
    #4 16. April 2004
  6. Anonymous
    Anonymous Gast
    Hallo Daniel,
    ich hab genau die selbe Geschichte erlebt, leider :tear:
    und jetzt hoffe ich auch darauf dass mein Paar mal wieder ablaicht!

    lg,
    melanie
     
    #5 24. Mai 2004
  7. Daniel Z.
    Daniel Z. Bekanntes Mitglied
    Registriert seit:
    18. Januar 2004
    Beiträge:
    327
    Zustimmungen:
    0
    Ort:
    Schlüßlberg bei Grieskirchen /OÖ
    Sie wollen immer noch nicht!!!!!!!

    Obwohl ich alles geändert habe fressen sie mir immer noch den Laich.
    :cry: :cry: :cry:
    Habe den Laich in ein separates Aufzuchtsbecken gegeben,sind zwar geschlüpft nur nach 5Tagen sind alle gestorben. :sad: :sad: :sad:
     
    #6 24. Mai 2004
  8. Co0per
    Co0per Bekanntes Mitglied
    Registriert seit:
    22. Juni 2004
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Deutschland-NRW
    ICQ:
    277581019
    meine purpurprachtbarsche fressen auch immer den schlüpfenden laich auf naechstes mal tu ich ihn auch in ein aufzuchtbecken
     
    #7 23. Juni 2004
  9. Siibel
    Siibel Neues Mitglied
    Registriert seit:
    23. November 2008
    Beiträge:
    1
    Zustimmungen:
    0
    hallo, mir muss unbedingt bitte jemand helfen und zwar schnell!
    also folgendes ist passiert: bekannte von mir haben mir fische zur pflege gegeben, weil sie umgezogen sind und die fische auf dem weiten weg niht mitnehmen konnten. Meine bekannten haben die fische (5 Zierbarsche Cryptoheros nigrofasciatus) schon seit 5 jahren. Die fische haben nach angaben noch NIE abgelaicht, und nun da sie schon seit ca. 1 monat bei mir sind, haben sie plötzlich abgelaicht. Hab die Eier an der hinteren scheibe des aquariums entdeckt, und bin dadurch stutzig geworden das einer der fische überhaupt nicht mehr zum fressen gekommen ist. Was mache ich jetzt? hab von aufzuchtbecken gehört, habe aber angst die eier zu verletzen... einfach im aquarium lassen geht auch schlecht weil die eier ja sonst gefressen werden oder?
     
    #8 23. November 2008
  10. Anzeige