Bekomm kein Aktivierungscode per e-mail...

Dieses Thema im Forum "Hilfe Forum und Forumsinternes" wurde erstellt von Anonymous, 14. Juni 2004.

  1. Anonymous
    Anonymous Gast
    Hallo @ all.
    Au man, hab mich vor'ner Woche anfemeldet und bekomm kein e-Mail zum aktivieren meines Accounts. Wer kann mir helfen???
    Danke im vorraus. Reiner...
     
    #1 14. Juni 2004
  2. Anzeige
     
  3. Anonymous
    Anonymous Gast
    Hallo Reiner,

    vielleicht hast du ,als du dich regestriert hast, bei deiner E-mail Adresse vertippt.
    Aber ich weiß sonst auch nichts mehr!
     
    #2 14. Juni 2004
  4. Jürgen Ha
    Jürgen Ha Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    23. Januar 2003
    Beiträge:
    5.014
    Zustimmungen:
    3
    Ort:
    Forum
    Hallo Reiner,

    welcher Nickname?
    Schick mir deine email-Adresse mal per Mail.

    Grüsse,
    Jürgen
     
    #3 14. Juni 2004
  5. Anonymous
    Anonymous Gast
    Hallo an euch,
    @Jürgen,
    Danke für deine Hilfe, aber ich kann leider nichts an dich schreiben. Ich schreibs halt so: Aquaristikfreund. Hoffe du kannst mir irgendwie Helfen. Danke im vorraus. Reiner...
    @Aquapet,
    Danke, das hab ich mir auch schon gedacht. Hoffe es aber nicht. Naja, vielleicht klappts ja jetzt dann...
    Grüße aus Memmingen, Reiner...
     
    #4 14. Juni 2004
  6. Jürgen Ha
    Jürgen Ha Moderator
    Mitarbeiter Team Zierfischforum
    Registriert seit:
    23. Januar 2003
    Beiträge:
    5.014
    Zustimmungen:
    3
    Ort:
    Forum
    Hallo Reiner,

    der 'Aquaristikfreund' ist jetzt mit dem Passwort, das du bei der Registrierung angegeben hast, freigeschaltet.
    Einloggen sollte jetzt kein Problem sein.
     
    #5 14. Juni 2004
  7. Aquaristikfreund
    Aquaristikfreund Mitglied
    Registriert seit:
    10. Juni 2004
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    87700 Memmingen i. Allgäu
    Hi, hi,
    endlich. Danke, danke, danke, danke, danke, danke, danke, danke, danke,... !!!
    Nun kann ich auch endlich durchs Zifi-forum tollen...
    So, nun muss ich aber los, muss schmöckern... Danke nochmal...
     
    #6 15. Juni 2004
  8. Anzeige