Ludwigia repens wird schwarz!

Dieses Thema im Forum "Pflanzenforum" wurde erstellt von levento, 17. März 2017.

  1. levento

    levento Bekanntes Mitglied

    Registriert seit:
    6. Oktober 2016
    Beiträge:
    166
    Zustimmungen:
    1
    Geschlecht:
    weiblich
    Ort:
    Korneuburg
    Hallo!

    Hat jemand eine Ahnung, woran es liegen könnte, dass meine Ludwigia repens auf einmal schwarze (!) Triebspitzen bekommt? Ist das ein Pilz? Muss sie raus?

    [​IMG]

    Danke!
    lg Nadine
     
    #1 17. März 2017
  2.  
  3. Uwi

    Uwi Bekanntes Mitglied

    Registriert seit:
    24. Januar 2013
    Beiträge:
    2.300
    Zustimmungen:
    1
    Geschlecht:
    männlich
    Ort:
    Bregenz
    Hallo Nadine, ich würde sie um ein zwei Sprossen verschneiden,
    wenn nur die Enden schwarz sind. Eventuell ist die Höchstgröße
    erreicht und die Pflanze wächst nicht weiter. Schaden tut die
    Kürzung nicht. Vielleicht bilden sich Abzweige. Schau mal hier:
    https://www.flowgrow.de/db/wasserpflanzen/ludwigia-repens
    LG . . .
     
    #2 17. März 2017
  4. Dan1el

    Dan1el Bekanntes Mitglied

    Registriert seit:
    24. März 2013
    Beiträge:
    64
    Zustimmungen:
    2
    Ort:
    Wien
    Hi! Hast du schon die Wasserwerte gemessen?... ich würde mal auf eine Mangelerscheinung, vielleicht Eisen, tippen. LG Daniel
     
    #3 17. März 2017
  5. levento

    levento Bekanntes Mitglied

    Registriert seit:
    6. Oktober 2016
    Beiträge:
    166
    Zustimmungen:
    1
    Geschlecht:
    weiblich
    Ort:
    Korneuburg
    Danke für eure Antworten. Ich hab das Ding jetzt rausgeworfen. Die wurde immer mehr schwarz und war echt nicht mehr hübsch. Hab ne neue gekauft und eingesetzt..

    Eisenmangel hab ich nicht, allerdings eventuell einen Magnesiummangel, den ich nicht ertesten kann, weil der Tröpfchentest meines Erachtens unbrauchbar ist... Jemand eine Idee, wie ich das rausfinden kann?
     
    #4 21. März 2017
  6.